Wstęp

JEEPnieci.pl
Wstęp

Dzięki uprzejmości kolegi Mazik z forum www.jeep.org.pl uzyskaliśmy cześć kodów OBD w języku polskim.

W związku z powyższym dla łatwego i szybkiego wykorzystania zamieszczamy kody w w tym pliku!

Więcej znajdziecie na www.jeep.org.pl/forum oraz na www.jeepnieci.pl

Copyright C 2008-2010 JEEPnieci,pl


Wykaz samochodów

Wykaz samochodów

Wykaz samochodów testowanych interfejsem ELM OBD II - ISO

Make Model Year Protocol
Acura MDX 2003 ISO
Acura RSX Type-S 2002 ISO
Audi A4 1998 ISO
Audi A4 2001 ISO
Audi A6 1998 ISO
Audi Cabriolet 1997 ISO
BMW 316i 2003 ISO
BMW 318ti 1998 ISO
BMW 320 2002 ISO
BMW 323 Ci 2000 ISO
BMW 528i 1997 ISO
BMW 528i 1998 ISO
BMW 528iA (E39) 2000 ISO
Chevrolet Camaro Z28 1997 ISO
Chrysler Town & Country Van 1996 ISO
Chrysler Voyager 1995 ISO
Citroen Hdi 2000 ISO
Citroen Xantia Turbo CT 1997 ISO
Citroen Xsara 1999 ISO
Citroen Xsara Picasso 2000 ISO
Citroen Xsara SX 1.6i 2002 ISO
Citroen Xsara VRT 2000 ISO
Dodge 3500 1996 ISO
Dodge Caravan 1997 ISO
Dodge Dakota 2001 ISO
Dodge Neon 1995 ISO
Dodge RAM 1500 1999 1500 1999 ISO
Dodge RAM 2500 1999 2500 1999 ISO
Dodge Stratus 1996 ISO
Dodge Stratus 1997 ISO
Dodge Stratus R/T 2001 ISO
Fiat Punto 2000 ISO
Fiat Punto 2002 ISO
Fiat Stilo 2002 ISO
Ford Probe 1997 ISO
Geo Metro 1996 ISO
Honda Accord 1998 ISO
Honda Accord 2000 ISO
Honda Accord 2002 ISO
Honda Civic 1996 ISO
Honda Civic 1997 ISO
Honda Civic 2000 ISO
Honda Civic 2001 ISO
Honda Civic 2002 ISO
Honda Civic Del Sol 1997 ISO
Honda Civic Type R 2003 ISO
Honda Odyssey 2002 ISO
Honda S2000 2000 ISO
Hyundai Accent 1998 ISO
Hyundai Accent 2000 ISO
Hyundai Elantra 1996 ISO
Hyundai Elantra 2001 ISO
Hyundai Matrix 2002 ISO
Hyundai Tiburon 1997 ISO
Infiniti Q45 1999 ISO
Jaguar XJ6 (X300) * 1997 ISO
Jeep Grand Cherokee 1996 ISO
Jeep Grand Cherokee 1997 ISO
Jeep Grand Cherokee 1998 ISO
Jeep Grand Cherokee 1999 ISO
Jeep Liberty 2002 ISO
Kia Sephia 1999 ISO
Kia Spectra 2001 ISO
Land Rover Range Rover 1997 ISO
Mazda MX-5 (Australian) 2003 ISO
Mazda MX-5 (Miata) 2003 ISO
Mazda Protege 2001 ISO
Mazda Protege 5 2002 ISO
Mercedes-Benz C (W203) 2002 ISO
Mercedes-Benz C200 Kompressor 2003 ISO
Mercedes-Benz C230 1998 ISO
Mercedes-Benz C230 2000 ISO
Mercedes-Benz Class A 2000 ISO
Mini Cooper 2002 ISO
Mitsubishi Eclipse 1997 ISO
Mitsubishi Eclipse Spyder 2002 ISO
Mitsubishi Galant 2003 ISO
Mitsubishi Lancer 1999 ISO
Mitsubishi Lancer Evolution 2003 ISO
Mitsubishi Mirage 1999 ISO
Mitsubishi Montero 1995 ISO
Nissan 240SX 1996 ISO
Nissan Altima 1997 ISO
Nissan Altima 1999 ISO
Nissan Altima GXE 1997 ISO
Nissan Frontier 1999 ISO
Nissan Maxima 1996 ISO
Nissan Maxima GLE 1999 ISO
Nissan Micra 2003 ISO
Nissan Pathfinder 2002 ISO
Nissan Primera 1999 ISO
Nissan Sentra 2001 ISO
Nissan Sentra SE 2000 ISO
Nissan Sentra SE-R 2002 ISO
Nissan Sentra SpecV 2003 ISO
Nissan Terrano 1997 ISO
Opel Astra 2001 ISO
Opel Frontera 1999 ISO
Opel Omega 2001 ISO
Opel Vectra 1998 ISO
Opel Vectra 2001 ISO
Opel Zafira (diesel) 2002 ISO
Peugeot 106 1998 ISO
Peugeot 106 2003 ISO
Peugeot 206 2003 ISO
Peugeot 206 GTi 2002 ISO
Peugeot 406 2001 ISO
Peugeot 406 2002 ISO
Peugeot 406 HDi 1999 ISO
Renault Clio 2001 ISO
Renault Kangoo 2003 ISO
Renault Megane 2000 ISO
SAAB 9-3 1999 ISO
SAAB 9000 1998 ISO
SAAB 9000CDE 1996 ISO
Seat Cordoba 1.4 SX 2000 ISO
Skoda Octavia 2002 ISO
Subaru Impreza WRX 2002 ISO
Subaru Impreza WRX 2003 ISO
Subaru Outback Wagon 2002 ISO
Suzuki Grand Vitara 2000 ISO
Suzuki Sidekick 1997 ISO
Suzuki Vitara 1997 ISO
Toyota Camry 2002 ISO
Toyota Celica GT-S 2000 ISO
Toyota Corolla 1998 ISO
Toyota Corolla 2002 ISO
Toyota Corolla (European) 2002 ISO
Toyota RAV4 2001 ISO
Toyota Sienna LE 1999 ISO
Toyota Solara 1999 ISO
Toyota Solara LE 2000 ISO
Toyota Tacoma 2000 ISO
Toyota Tacoma 2002 ISO
Toyota Tundra 2000 ISO
Toyota Tundra 2001 ISO
Toyota Tundra 2003 ISO
Toyota Yaris 2000 ISO
Volkswagen Beetle 2000 ISO
Volkswagen Bora 1999 ISO
Volkswagen Eurovan Camper 1997 ISO
Volkswagen Golf 1997 ISO
Volkswagen Golf 1998 ISO
Volkswagen Golf 2001 ISO
Volkswagen Golf GL 1996 ISO
Volkswagen Jetta 1997 ISO
Volkswagen Jetta 2002 ISO
Volkswagen Jetta Wagon 2003 ISO
Volkswagen Passat 1996 ISO
Volkswagen Passat 1997 ISO
Volkswagen Passat 1999 ISO
Volkswagen Passat 2003 ISO
Volkswagen Sharan 1998 ISO
Volvo 850 T5 1997 ISO
Volvo 850 Turbo 1996 ISO
Volvo S40 2000 ISO
Volvo S60 2001 ISO
Volvo S70 1999 ISO
Volvo S80 T6 1999 ISO
Volvo V70 1998 ISO
Volvo V70 (Sweden) 2000 ISO
Volvo V70 BiFuel 2002 ISO

Wykaz samochodów testowanych interfejsem ELM PWM OBD II

Make Model Year Protocol
Ford Aerostar 1997 PWM
Ford Contour 1999 PWM
Ford E150 2000 PWM
Ford E350 2000 PWM
Ford Escort 1998 PWM
Ford Expedition 1998 PWM
Ford Explorer 1998 PWM
Ford Explorer 2000 PWM
Ford F150 1997 PWM
Ford F150 2003 PWM
Ford F150 (truck) 1999 PWM
Ford F150 (van) 1999 PWM
Ford F250 2000 PWM
Ford F250 (Australian) 2002 PWM
Ford Fiesta 1997 PWM
Ford Focus 1999 PWM
Ford Focus 2002 PWM
Ford Focus (UK) 2001 PWM
Ford Focus SVT 2002 PWM
Ford Mustang 1998 PWM
Ford Mustang 2001 PWM
Ford Ranger 1995 PWM
Ford Ranger 1996 PWM
Ford Ranger 1997 PWM
Ford Ranger 1998 PWM
Ford Ranger 2002 PWM
Ford Ranger 4x4 Pickup 2000 PWM
Ford Taurus 1996 PWM
Ford Taurus 2001 PWM
Ford Thunderbird LX 1997 PWM
Ford Windstar 1995 PWM
Ford Windstar 1996 PWM
Ford Windstar 1997 PWM
Ford Windstar 1999 PWM
Mazda B2300 2002 PWM
Mazda B2500SE Pickup 2001 PWM
Mazda B3000 2002 PWM
Mazda Tribute 2002 PWM
Mercury Cougar 2000 PWM
Mercury Grand Marquis 1998 PWM
Mercury Sable 1996 PWM

Wykaz samochodów testowanych interfejsem ELM VPWOBD II

Buick Century 2002 VPW
Buick Rivera 1998 VPW
Buick Skylark 1996 VPW
Cadillac Deville 2000 VPW
Cadillac Eldorado 1998 VPW
Chevrolet Blazer 1995 VPW
Chevrolet Camaro 1999 VPW
Chevrolet Camaro SS 2000 VPW
Chevrolet Camaro Z28 1997 VPW
Chevrolet Camaro Z28 1998 VPW
Chevrolet Caprice 1996 VPW
Chevrolet Cavalier 1996 VPW
Chevrolet Cavalier 1998 VPW
Chevrolet Cavalier Z24 1999 VPW
Chevrolet Corvette 2000 VPW
Chevrolet Impala 2000 VPW
Chevrolet Impala 2002 VPW
Chevrolet Lumina 1996 VPW
Chevrolet Malibu 1998 VPW
Chevrolet S10 2000 VPW
Chevrolet Silverado 1997 VPW
Chevrolet Silverado 1998 VPW
Chevrolet Silverado 1999 VPW
Chevrolet Silverado 2002 VPW
Chevrolet Tahoe 1996 VPW
Chevrolet Venture 1998 VPW
Chrysler PT Cruiser 2003 VPW
Dodge Neon 2002 VPW
GMC Jimmy 1999 VPW
GMC K2500 1997 VPW
GMC Lumina 2001 VPW
GMC Yukon 1998 VPW
Isuzu Trooper 1998 VPW
Jeep Liberty 2003 VPW
Oldsmobile Cutlass Supreme 1996 VPW
Oldsmobile Intrigue 1999 VPW
Oldsmobile Silhouette 1998 VPW
Pontiac Aztec 2001 VPW
Pontiac Bonneville 1997 VPW
Pontiac Grand Am 1996 VPW
Pontiac Grand Am 2000 VPW
Pontiac Grand Prix 2000 VPW
Pontiac Grand Prix 2001 VPW
Pontiac Sunfire 1997 VPW
Pontiac Transport 1998 VPW
Saturn SL 1996 VPW
Saturn SL1 1996 VPW
Saturn SL1 1997 VPW
Toyota Corolla 1997 VPW
Toyota Tacoma 1995 VPW

Copyright C 2008-2010 JEEPnieci,pl


Kody B

Kody B

B0100,"Poduszka powietrzna kierowcy - usterka"
B0101,"Poduszka powietrzna kierowcy - sygnał poza zakresem/wydajność"
B0102,"Poduszka powietrzna kierowcy - niski sygnał wejściowy"
B0103,"Poduszka powietrzna kierowcy - wysoki sygnał wejściowy"
B0105,"Poduszka powietrzna pasażera - usterka"
B0106,"Poduszka powietrzna pasażera - sygnał poza zakresem/wydajność"
B0107,"Poduszka powietrzna pasażera - niski sygnał wejściowy"
B0108,"Poduszka powietrzna pasażera - wysoki sygnał wejściowy"
B0110,"Boczna poduszka powietrzna kierowcy - usterka"
B0111,"Boczna poduszka powietrzna kierowcy - sygnał poza zakresem/wydajność"
B0112,"Boczna poduszka powietrzna kierowcy - niski sygnał wejściowy"
B0113,"Boczna poduszka powietrzna kierowcy - wysoki sygnał wejściowy"
B0115,"Boczna poduszka powietrzna pasażera - usterka"
B0116,"Boczna poduszka powietrzna pasażera - sygnał poza zakresem/wydajność"
B0117,"Boczna poduszka powietrzna pasażera - niski sygnał wejściowy"
B0118,"Boczna poduszka powietrzna pasażera - wysoki sygnał wejściowy"
B0120,"Obwód kontrolny przełącznika pasa bezpieczeństwa #1 - usterka"
B0121,"Obwód kontrolny przełącznika pasa bezpieczeństwa #1 - sygnał poza zakresem/wydajność"
B0122,"Obwód kontrolny przełącznika pasa bezpieczeństwa #1 - niski sygnał wejściowy"
B0123,"Obwód kontrolny przełącznika pasa bezpieczeństwa #1 - wysoki sygnał wejściowy"
B0125,"Obwód kontrolny przełącznika pasa bezpieczeństwa #2 - usterka"
B0126,"Obwód kontrolny przełącznika pasa bezpieczeństwa #2 - sygnał poza zakresem/wydajność"
B0127,"Obwód kontrolny przełącznika pasa bezpieczeństwa #2 - niski sygnał wejściowy"
B0128,"Obwód kontrolny przełącznika pasa bezpieczeństwa #2 - wysoki sygnał wejściowy"
B0130,"Obwód powrotu pasa bezpieczeństwa #1 - usterka"
B0131,"Obwód powrotu pasa bezpieczeństwa #1 - sygnał poza zakresem/wydajność"
B0132,"Obwód powrotu pasa bezpieczeństwa #1 - niski sygnał wejściowy"
B0133,"Obwód powrotu pasa bezpieczeństwa #1 - wysoki sygnał wejściowy"
B0135,"Obwód powrotu pasa bezpieczeństwa #2 - usterka"
B0136,"Obwód powrotu pasa bezpieczeństwa #2 - sygnał poza zakresem/wydajność"
B0137,"Obwód powrotu pasa bezpieczeństwa #2 - niski sygnał wejściowy"
B0138,"Obwód powrotu pasa bezpieczeństwa #2 - wysoki sygnał wejściowy"
B0300,"Obwód wentylatora chłodzącego #1 - usterka"
B0301,"Obwód wentylatora chłodzącego #1 - sygnał poza zakresem/wydajność"
B0302,"Obwód wentylatora chłodzącego #1 - niski sygnał wejściowy"
B0303,"Obwód wentylatora chłodzącego #1 - wysoki sygnał wejściowy"
B0305,"Obwód wentylatora chłodzącego #2 - usterka"
B0306,"Obwód wentylatora chłodzącego #2 - sygnał poza zakresem/wydajność"
B0307,"Obwód wentylatora chłodzącego #2 - niski sygnał wejściowy"
B0308,"Obwód wentylatora chłodzącego #2 - wysoki sygnał wejściowy"
B0310,"Obwód sprzęgła klimatyzacji (A/C) - usterka"
B0311,"Obwód sprzęgła klimatyzacji (A/C) - sygnał poza zakresem/wydajność"
B0312,"Obwód sprzęgła klimatyzacji (A/C) - niski sygnał wejściowy"
B0313,"Obwód sprzęgła klimatyzacji (A/C) - wysoki sygnał wejściowy"
B0315,"Obwód ciśnienia #1 klimatyzacji (A/C) - usterka"
B0316,"Obwód ciśnienia #1 klimatyzacji (A/C) - sygnał poza zakresem/wydajność"
B0317,"Obwód ciśnienia #1 klimatyzacji (A/C) - niski sygnał wejściowy"
B0318,"Obwód ciśnienia #1 klimatyzacji (A/C) - wysoki sygnał wejściowy"
B0320,"Obwód ciśnienia #2 klimatyzacji (A/C) - usterka"
B0321,"Obwód ciśnienia #2 klimatyzacji (A/C) - sygnał poza zakresem/wydajność"
B0322,"Obwód ciśnienia #2 klimatyzacji (A/C) - niski sygnał wejściowy"
B0323,"Obwód ciśnienia #2 klimatyzacji (A/C) - wysoki sygnał wejściowy"
B0325,"Sygnał wzorcowy ciśnienia klimatyzacji (A/C) - usterka"
B0326,"Sygnał wzorcowy ciśnienia klimatyzacji (A/C) - sygnał poza zakresem/wydajność"
B0327,"Sygnał wzorcowy ciśnienia klimatyzacji (A/C) - niski sygnał wejściowy"
B0328,"Sygnał wzorcowy ciśnienia klimatyzacji (A/C) - wysoki sygnał wejściowy"
B0330,"Czujnik temp. powietrza zewnętrznego - usterka"
B0331,"Czujnik temp. powietrza zewnętrznego - sygnał poza zakresem/wydajność"
B0332,"Czujnik temp. powietrza zewnętrznego - niski sygnał wejściowy"
B0333,"Czujnik temp. powietrza zewnętrznego - wysoki sygnał wejściowy"
B0335,"Czujnik #1 temp. powietrza wewnętrznego - usterka"
B0336,"Czujnik #1 temp. powietrza wewnętrznego - sygnał poza zakresem/wydajność"
B0337,"Czujnik #1 temp. powietrza wewnętrznego - niski sygnał wejściowy"
B0338,"Czujnik #1 temp. powietrza wewnętrznego - wysoki sygnał wejściowy"
B0340,"Czujnik #2 temp. powietrza wewnętrznego - usterka"
B0341,"Czujnik #2 temp. powietrza wewnętrznego - sygnał poza zakresem/wydajność"
B0342,"Czujnik #2 temp. powietrza wewnętrznego - niski sygnał wejściowy"
B0343,"Czujnik #2 temp. powietrza wewnętrznego - wysoki sygnał wejściowy"
B0345,"Czujnik #1 ładowania słonecznego - usterka"
B0346,"Czujnik #1 ładowania słonecznego - sygnał poza zakresem/wydajność"
B0347,"Czujnik #1 ładowania słonecznego - niski sygnał wejściowy"
B0348,"Czujnik #1 ładowania słonecznego - wysoki sygnał wejściowy"
B0350,"Czujnik #2 ładowania słonecznego - usterka"
B0351,"Czujnik #2 ładowania słonecznego - sygnał poza zakresem/wydajność"
B0352,"Czujnik #2 ładowania słonecznego - niski sygnał wejściowy"
B0353,"Czujnik #2 ładowania słonecznego - wysoki sygnał wejściowy"
B0355,"Silnik dmuchawy #1, obwód prędkości - usterka"
B0356,"Silnik dmuchawy #1, obwód prędkości - sygnał poza zakresem/wydajność"
B0357,"Silnik dmuchawy #1, obwód prędkości - niski sygnał wejściowy"
B0358,"Silnik dmuchawy #1, obwód prędkości - wysoki sygnał wejściowy"
B0360,"Silnik dmuchawy #1, obwód zasilania - usterka"
B0361,"Silnik dmuchawy #1, obwód zasilania - sygnał poza zakresem/wydajność"
B0362,"Silnik dmuchawy #1, obwód zasilania - niski sygnał wejściowy"
B0363,"Silnik dmuchawy #1, obwód zasilania - wysoki sygnał wejściowy"
B0365,"Silnik dmuchawy #1, obwód masy - usterka"
B0366,"Silnik dmuchawy #1, obwód masy - sygnał poza zakresem/wydajność"
B0367,"Silnik dmuchawy #1, obwód masy - niski sygnał wejściowy"
B0368,"Silnik dmuchawy #1, obwód masy - wysoki sygnał wejściowy"
B0370,"Czujnik temp. po wysokiej stronie klimatyzacji (A/C) - usterka"
B0371,"Czujnik temp. po wysokiej stronie klimatyzacji (A/C) - sygnał poza zakresem/wydajność"
B0372,"Czujnik temp. po wysokiej stronie klimatyzacji (A/C) - niski sygnał wejściowy"
B0373,"Czujnik temp. po wysokiej stronie klimatyzacji (A/C) - wysoki sygnał wejściowy"
B0375,"Czujnik temp. wlotu parownika klimatyzacji (A/C) - usterka"
B0376,"Czujnik temp. wlotu parownika klimatyzacji (A/C) - sygnał poza zakresem/wydajność"
B0377,"Czujnik temp. wlotu parownika klimatyzacji (A/C) - niski sygnał wejściowy"
B0378,"Czujnik temp. wlotu parownika klimatyzacji (A/C) - wysoki sygnał wejściowy"
B0380,"Klimatyzacja (A/C) - podciśnienie czynnika chłodzącego"
B0381,"Klimatyzacja (A/C) - nadciśnienie czynnika chłodzącego"
B0400,"Kontrola przepływu powietrza #1 - odszraniacz - usterka"
B0401,"Kontrola przepływu powietrza #1 - odszraniacz - sygnał poza zakresem/wydajność"
B0402,"Kontrola przepływu powietrza #1 - odszraniacz - niski sygnał wejściowy"
B0403,"Kontrola przepływu powietrza #1 - odszraniacz - wysoki sygnał wejściowy"
B0405,"Kontrola przepływu powietrza #2 - podgrzewacz - usterka"
B0406,"Kontrola przepływu powietrza #2 - podgrzewacz - sygnał poza zakresem/wydajność"
B0407,"Kontrola przepływu powietrza #2 - podgrzewacz - niski sygnał wejściowy"
B0408,"Kontrola przepływu powietrza #2 - podgrzewacz - wysoki sygnał wejściowy"
B0410,"Kontrola przepływu powietrza #3 - (blend) - usterka"
B0411,"Kontrola przepływu powietrza #3 - (blend) - sygnał poza zakresem/wydajność"
B0412,"Kontrola przepływu powietrza #3 - (blend) - niski sygnał wejściowy"
B0413,"Kontrola przepływu powietrza #3 - (blend) - wysoki sygnał wejściowy"
B0415,"Kontrola przepływu powietrza #4 - odpowietrznik - usterka"
B0416,"Kontrola przepływu powietrza #4 - odpowietrznik - sygnał poza zakresem/wydajność"
B0417,"Kontrola przepływu powietrza #4 - odpowietrznik - niskie wejście"
B0418,"Kontrola przepływu powietrza #4 - odpowietrznik - wysokie wejście"
B0420,"Kontrola przepływu powietrza #5 - A/C - usterka"
B0421,"Kontrola przepływu powietrza #5 - A/C - sygnał poza zakresem/wydajność"
B0422,"Kontrola przepływu powietrza #5 - A/C - niski sygnał wejściowy"
B0423,"Kontrola przepływu powietrza #5 - A/C - wysoki sygnał wejściowy"
B0425,"Kontrola przepływu powietrza #6 - recyrkulacja - usterka"
B0426,"Kontrola przepływu powietrza #6 - recyrkulacja - sygnał poza zakresem/wydajność"
B0427,"Kontrola przepływu powietrza #6 - recyrkulacja - niski sygnał wejściowy"
B0428,"Kontrola przepływu powietrza #6 - recyrkulacja - wysoki sygnał wejściowy"
B0430,"Obwód odszraniania tylnej szyby - usterka"
B0431,"Obwód odszraniania tylnej szyby - sygnał poza zakresem/wydajność"
B0432,"Obwód odszraniania tylnej szyby - niski sygnał wejściowy"
B0433,"Obwód odszraniania tylnej szyby - wysoki sygnał wejściowy"
B0435,"Obwód ustawienia klimatyzacji (A/C) - usterka"
B0436,"Obwód ustawienia klimatyzacji (A/C) - sygnał poza zakresem/wydajność"
B0437,"Obwód ustawienia klimatyzacji (A/C) - niski sygnał wejściowy"
B0438,"Obwód ustawienia klimatyzacji (A/C) - wysoki sygnał wejściowy"
B0440,"Obwód sprzężenia zwrotnego sterowania głowicy #1 - usterka"
B0441,"Obwód sprzężenia zwrotnego sterowania głowicy #1 - sygnał poza zakresem/wydajność"
B0442,"Obwód sprzężenia zwrotnego sterowania głowicy #1 - niski sygnał wejściowy"
B0443,"Obwód sprzężenia zwrotnego sterowania głowicy #1 - wysoki sygnał wejściowy"
B0445,"Obwód sprzężenia zwrotnego sterowania głowicy #2 - usterka"
B0446,"Obwód sprzężenia zwrotnego sterowania głowicy #2 - sygnał poza zakresem/wydajność"
B0447,"Obwód sprzężenia zwrotnego sterowania głowicy #2 - niski sygnał wejściowy"
B0448,"Obwód sprzężenia zwrotnego sterowania głowicy #2 - wysoki sygnał wejściowy"
B0500,"Kierunkowskaz prawy - usterka"
B0501,"Kierunkowskaz prawy - sygnał poza zakresem/wydajność"
B0502,"Kierunkowskaz prawy - niski sygnał wejściowy"
B0503,"Kierunkowskaz prawy - wysoki sygnał wejściowy"
B0505,"Kierunkowskaz lewy - usterka"
B0506,"Kierunkowskaz lewy - sygnał poza zakresem/wydajność"
B0507,"Kierunkowskaz lewy - niski sygnał wejściowy"
B0508,"Kierunkowskaz lewy - wysoki sygnał wejściowy"
B0510,"Wskaźniki świateł przednich - usterka"
B0511,"Wskaźniki świateł przednich - sygnał poza zakresem/wydajność"
B0512,"Wskaźniki świateł przednich - niski sygnał wejściowy"
B0513,"Wskaźniki świateł przednich - wysoki sygnał wejściowy"
B0515,"Obwód prędkościomierza - usterka"
B0516,"Obwód prędkościomierza - sygnał poza zakresem/wydajność"
B0517,"Obwód prędkościomierza - niski sygnał wejściowy"
B0518,"Obwód prędkościomierza - wysoki sygnał wejściowy"
B0520,"Obwód obrotomierza - usterka"
B0521,"Obwód obrotomierza - sygnał poza zakresem/wydajność"
B0522,"Obwód obrotomierza - niski sygnał wejściowy"
B0523,"Obwód obrotomierza - wysoki sygnał wejściowy"
B0525,"Obwód wskaźnika temperatury - usterka"
B0526,"Obwód wskaźnika temperatury - sygnał poza zakresem/wydajność"
B0527,"Obwód wskaźnika temperatury - niski sygnał wejściowy"
B0528,"Obwód wskaźnika temperatury - wysoki sygnał wejściowy"
B0530,"Wskaźnik poziomu paliwa - usterka"
B0531,"Wskaźnik poziomu paliwa - sygnał poza zakresem/wydajność"
B0532,"Wskaźnik poziomu paliwa - niski sygnał wejściowy"
B0533,"Wskaźnik poziomu paliwa - wysoki sygnał wejściowy"
B0535,"Obwód turbodoładowania - usterka"
B0536,"Obwód turbodoładowania - sygnał poza zakresem/wydajność"
B0537,"Obwód turbodoładowania - niski sygnał wejściowy"
B0538,"Obwód turbodoładowania - wysoki sygnał wejściowy"
B0540,"Wskaźnik mocowania pasa bezpieczeństwa - usterka"
B0541,"Wskaźnik mocowania pasa bezpieczeństwa - sygnał poza zakresem/wydajność"
B0542,"Wskaźnik mocowania pasa bezpieczeństwa - niski sygnał wejściowy"
B0543,"Wskaźnik mocowania pasa bezpieczeństwa - wysoki sygnał wejściowy"
B0545,"Wskaźnik drzwi niezamkniętych #1 - usterka"
B0546,"Wskaźnik drzwi niezamkniętych #1 - sygnał poza zakresem/wydajność"
B0547,"Wskaźnik drzwi niezamkniętych #1 - niski sygnał wejściowy"
B0548,"Wskaźnik drzwi niezamkniętych #1 - wysoki sygnał wejściowy"
B0550,"Wskaźnik drzwi niezamkniętych #2 - usterka"
B0551,"Wskaźnik drzwi niezamkniętych #2 - sygnał poza zakresem/wydajność"
B0552,"Wskaźnik drzwi niezamkniętych #2 - niski sygnał wejściowy"
B0553,"Wskaźnik drzwi niezamkniętych #2 - wysoki sygnał wejściowy"
B0555,"Wskaźnik hamulca - usterka"
B0556,"Wskaźnik hamulca - sygnał poza zakresem/wydajność"
B0557,"Wskaźnik hamulca - niski sygnał wejściowy"
B0558,"Wskaźnik hamulca - wysoki sygnał wejściowy"
B0560,"Lampka kontrolna poduszki powietrznej #1 - usterka"
B0561,"Lampka kontrolna poduszki powietrznej #1 - sygnał poza zakresem/wydajność"
B0562,"Lampka kontrolna poduszki powietrznej #1 - niski sygnał wejściowy"
B0563,"Lampka kontrolna poduszki powietrznej #1 - wysoki sygnał wejściowy"
B0565,"Obwód zabezpieczenia informacji - usterka"
B0566,"Obwód zabezpieczenia informacji - sygnał poza zakresem/wydajność"
B0567,"Obwód zabezpieczenia informacji - niski sygnał wejściowy"
B0568,"Obwód zabezpieczenia informacji - wysoki sygnał wejściowy"
B0600,"Błąd konfiguracji opcji"
B0601,"Zerowanie /reset/ KAM"
B0602,"Układ nadzorujący COP - usterka"
B0603,"Pamięć EEPROM - błąd zapisu"
B0604,"Pamięć EEPROM - błąd kalibracji"
B0605,"Pamięć EEPROM - błąd sumy kontrolnej"
B0606,"Uszkodzenie pamięci RAM"
B0607,"Błąd wewnętrzny"
B0608,"Błąd inicjalizacji"
B0800,"Obwód zasilania urządzenia #1 - usterka"
B0801,"Obwód zasilania urządzenia #1 - sygnał poza zakresem/wydajność"
B0802,"Obwód zasilania urządzenia #1 - niski sygnał wejściowy"
B0803,"Obwód zasilania urządzenia #1 - wysoki sygnał wejściowy"
B0805,"Obwód zasilania urządzenia #2 - usterka"
B0806,"Obwód zasilania urządzenia #2 - sygnał poza zakresem/wydajność"
B0807,"Obwód zasilania urządzenia #2 - niski sygnał wejściowy"
B0808,"Obwód zasilania urządzenia #2 - wysoki sygnał wejściowy"
B0810,"Obwód zasilania urządzenia #3 - usterka"
B0811,"Obwód zasilania urządzenia #3 - sygnał poza zakresem/wydajność"
B0812,"Obwód zasilania urządzenia #3 - niski sygnał wejściowy"
B0813,"Obwód zasilania urządzenia #3 - wysoki sygnał wejściowy"
B0815,"Obwód masy urządzenia #1 - usterka"
B0816,"Obwód masy urządzenia #1 - sygnał poza zakresem/wydajność"
B0817,"Obwód masy urządzenia #1 - niski sygnał wejściowy"
B0818,"Obwód masy urządzenia #1 - wysoki sygnał wejściowy"
B0820,"Obwód masy urządzenia #2 - usterka"
B0821,"Obwód masy urządzenia #2 - sygnał poza zakresem/wydajność"
B0822,"Obwód masy urządzenia #2 - niski sygnał wejściowy"
B0823,"Obwód masy urządzenia #2 - wysoki sygnał wejściowy"
B0825,"Obwód masy urządzenia #3 - usterka"
B0826,"Obwód masy urządzenia #3 - sygnał poza zakresem/wydajność"
B0827,"Obwód masy urządzenia #3 - niski sygnał wejściowy"
B0828,"Obwód masy urządzenia #3 - wysoki sygnał wejściowy"
B0830,"Obwód zapłonu #0 - usterka"
B0831,"Obwód zapłonu #0 - sygnał poza zakresem/wydajność"
B0832,"Obwód zapłonu #0 - niski sygnał wejściowy"
B0833,"Obwód zapłonu #0 - wysoki sygnał wejściowy"
B0835,"Obwód zapłonu #1 - usterka"
B0836,"Obwód zapłonu #1 - sygnał poza zakresem/wydajność"
B0837,"Obwód zapłonu #1 - niski sygnał wejściowy"
B0838,"Obwód zapłonu #1 - wysoki sygnał wejściowy"
B0840,"Obwód zapłonu #3 - usterka"
B0841,"Obwód zapłonu #3 - sygnał poza zakresem/wydajność"
B0842,"Obwód zapłonu #3 - niski sygnał wejściowy"
B0843,"Obwód zapłonu #3 - wysoki sygnał wyjściowy"
B0845,"Obwód napięcia odniesienia 5V - usterka"
B0846,"Obwód napięcia odniesienia 5V - sygnał poza zakresem/wydajność"
B0847,"Obwód napięcia odniesienia 5V - niski sygnał wejściowy"
B0848,"Obwód napięcia odniesienia 5V - wysoki sygnał wejściowy"
B0850,"Obwód akumulatora (czystego) - usterka"
B0851,"Obwód akumulatora (czystego) - sygnał poza zakresem/wydajność"
B0852,"Obwód akumulatora (czystego) - niski sygnał wejściowy"
B0853,"Obwód akumulatora (czystego) - wysoki sygnał wejściowy"
B0855,"Obwód akumulatora (zanieczyszczonego) - usterka"
B0856,"Obwód akumulatora (zanieczyszczonego) - sygnał poza zakresem/wydajność"
B0857,"Obwód akumulatora (zanieczyszczonego) - niski sygnał wejściowy"
B0858,"Obwód akumulatora (zanieczyszczonego) - wysoki sygnał wejściowy"
B0859,"Napięcie systemu - sygnał zbyt niski"
B0860,"Napięcie systemu - sygnał zbyt wysoki"


Kody C

Kody C

C0200,"Czujnik prędkości koła prawy przedni - usterka"
C0201,"Czujnik prędkości koła prawy przedni - sygnał poza zakresem/wydajność"
C0202,"Czujnik prędkości koła prawy przedni - niski sygnał wejściowy"
C0203,"Czujnik prędkości koła prawy przedni - wysoki sygnał wejściowy"
C0205,"Czujnik prędkości koła lewy przedni - usterka"
C0206,"Czujnik prędkości koła lewy przedni - sygnał poza zakresem/wydajność"
C0207,"Czujnik prędkości koła lewy przedni - niski sygnał wejściowy"
C0208,"Czujnik prędkości koła lewy przedni - wysoki sygnał wejściowy"
C0210,"Czujnik prędkości koła prawy tylny - usterka"
C0211,"Czujnik prędkości koła prawy tylny - sygnał poza zakresem/wydajność"
C0212,"Czujnik prędkości koła prawy tylny - niski sygnał wejściowy"
C0213,"Czujnik prędkości koła prawy tylny - wysoki sygnał wyjściowy"
C0215,"Czujnik prędkości koła lewy tylny - usterka"
C0216,"Czujnik prędkości koła lewy tylny - sygnał poza zakresem/wydajność"
C0217,"Czujnik prędkości koła lewy tylny - niski sygnał wejściowy"
C0218,"Czujnik prędkości koła lewy tylny - wysoki sygnał wejściowy"
C0220,"Czujnik prędkości tylnych kół - usterka"
C0221,"Czujnik prędkości tylnych kół - sygnał poza zakresem/wydajność"
C0222,"Czujnik prędkości tylnych kół - niski sygnał wejściowy"
C0223,"Czujnik prędkości tylnych kół - wysoki sygnał wejściowy"
C0225,"Czujnik prędkości kół - błąd częstotliwości"
C0226,"Elektromagnes/miernik #1 ABS prawy przedni - usterka"
C0227,"Elektromagnes/miernik #1 ABS prawy przedni - sygnał poza zakresem/wydajność"
C0228,"Elektromagnes/miernik #1 ABS prawy przedni - niski sygnał wejściowy"
C0229,"Elektromagnes/miernik #1 ABS prawy przedni - wysoki sygnał wejściowy"
C0231,"Elektromagnes/miernik #2 ABS prawy przedni - usterka"
C0232,"Elektromagnes/miernik #2 ABS prawy przedni - sygnał poza zakresem/wydajność"
C0233,"Elektromagnes/miernik #2 ABS prawy przedni - niski sygnał wejściowy"
C0234,"Elektromagnes/miernik #2 ABS prawy przedni - wysoki sygnał wejściowy"
C0236,"Elektromagnes/miernik #1 ABS lewy przedni - usterka"
C0237,"Elektromagnes/miernik #1 ABS lewy przedni - sygnał poza zakresem/wydajność"
C0238,"Elektromagnes/miernik #1 ABS lewy przedni - niski sygnał wejściowy"
C0239,"Elektromagnes/miernik #1 ABS lewy przedni - wysoki sygnał wejściowy"
C0241,"Elektromagnes/miernik #2 ABS lewy przedni - usterka"
C0242,"Elektromagnes/miernik #2 ABS lewy przedni - sygnał poza zakresem/wydajność"
C0243,"Elektromagnes/miernik #2 ABS lewy przedni - niski sygnał wejściowy"
C0244,"Elektromagnes/miernik #2 ABS lewy przedni - wysoki sygnał wejściowy"
C0246,"Elektromagnes/miernik #1 ABS prawy tylny - usterka"
C0247,"Elektromagnes/miernik #1 ABS prawy tylny - sygnał poza zakresem/wydajność"
C0248,"Elektromagnes/miernik #1 ABS prawy tylny - niski sygnał wejściowy"
C0249,"Elektromagnes/miernik #1 ABS prawy tylny - wysoki sygnał wejściowy"
C0251,"Elektromagnes/miernik #2 ABS prawy tylny - usterka"
C0252,"Elektromagnes/miernik #2 ABS prawy tylny - sygnał poza zakresem/wydajność"
C0253,"Elektromagnes/miernik #2 ABS prawy tylny - niski sygnał wejściowy"
C0254,"Elektromagnes/miernik #2 ABS prawy tylny - wysoki sygnał wejściowy"
C0256,"Elektromagnes/miernik #1 ABS lewy tylny - usterka"
C0257,"Elektromagnes/miernik #1 ABS lewy tylny - sygnał poza zakresem/wydajność"
C0258,"Elektromagnes/miernik #1 ABS lewy tylny - niski sygnał wejściowy"
C0259,"Elektromagnes/miernik #1 ABS lewy tylny - wysoki sygnał wejściowy"
C0261,"Elektromagnes/miernik #2 ABS lewy tylny - usterka"
C0262,"Elektromagnes/miernik #2 ABS lewy tylny - sygnał poza zakresem/wydajność"
C0263,"Elektromagnes/miernik #2 ABS lewy tylny - niski sygnał wejściowy"
C0264,"Elektromagnes/miernik #2 ABS lewy tylny - wysoki sygnał wejściowy"
C0266,"Obwód silnika pompy - usterka"
C0267,"Obwód silnika pompy - sygnał poza zakresem/wydajność"
C0268,"Obwód silnika pompy - niski sygnał wejściowy"
C0269,"Obwód silnika pompy - wysoki sygnał wejściowy"
C0271,"Obwód przekaźnika silnika pompy - usterka"
C0272,"Obwód przekaźnika silnika pompy - sygnał poza zakresem/wydajność"
C0273,"Obwód przekaźnika silnika pompy - niski sygnał wejściowy"
C0274,"Obwód przekaźnika silnika pompy - wysoki sygnał wejściowy"
C0276,"Obwód przekaźnika zaworu - usterka"
C0277,"Obwód przekaźnika zaworu - sygnał poza zakresem/wydajność"
C0278,"Obwód przekaźnika zaworu - niski sygnał wejściowy"
C0279,"Obwód przekaźnika zaworu - wysoki sygnał wejściowy"
C0300,"Elektromagnes/miernik TCS #1 prawy przedni - usterka"
C0301,"Elektromagnes/miernik TCS #1 prawy przedni - sygnał poza zakresem/wydajność"
C0302,"Elektromagnes/miernik TCS #1 prawy przedni - niski sygnał wejściowy"
C0303,"Elektromagnes/miernik TCS #1 prawy przedni - wysoki sygnał wejściowy"
C0305,"Elektromagnes/miernik TCS #2 prawy przedni - usterka"
C0306,"Elektromagnes/miernik TCS #2 prawy przedni - sygnał poza zakresem/wydajność"
C0307,"Elektromagnes/miernik TCS #2 prawy przedni - niski sygnał wejściowy"
C0308,"Elektromagnes/miernik TCS #2 prawy przedni - wysoki sygnał wejściowy"
C0310,"Elektromagnes/miernik TCS #1 lewy przedni - usterka"
C0311,"Elektromagnes/miernik TCS #1 lewy przedni - sygnał poza zakresem/wydajność"
C0312,"Elektromagnes/miernik TCS #1 lewy przedni - niski sygnał wejściowy"
C0313,"Elektromagnes/miernik TCS #1 lewy przedni - wysoki sygnał wejściowy"
C0315,"Elektromagnes/miernik TCS #2 lewy przedni - usterka"
C0316,"Elektromagnes/miernik TCS #2 lewy przedni - sygnał poza zakresem/wydajność"
C0317,"Elektromagnes/miernik TCS #2 lewy przedni - niski sygnał wejściowy"
C0318,"Elektromagnes/miernik TCS #2 lewy przedni - wysoki sygnał wejściowy"
C0320,"Elektromagnes/miernik TCS #1 prawy tylny - usterka"
C0321,"Elektromagnes/miernik TCS #1 prawy tylny - sygnał poza zakresem/wydajność"
C0322,"Elektromagnes/miernik TCS #1 prawy tylny - niski sygnał wejściowy"
C0323,"Elektromagnes/miernik TCS #1 prawy tylny - wysoki sygnał wejściowy"
C0325,"Elektromagnes/miernik TCS #2 prawy tylny - usterka"
C0326,"Elektromagnes/miernik TCS #2 prawy tylny - sygnał poza zakresem/wydajność"
C0327,"Elektromagnes/miernik TCS #2 prawy tylny - niski sygnał wejściowy"
C0328,"Elektromagnes/miernik TCS #2 prawy tylny - wysoki sygnał wejściowy"
C0330,"Elektromagnes/miernik TCS #1 lewy tylny - usterka"
C0331,"Elektromagnes/miernik TCS #1 lewy tylny - sygnał poza zakresem/wydajność"
C0332,"Elektromagnes/miernik TCS #1 lewy tylny - niski sygnał wejściowy"
C0333,"Elektromagnes/miernik TCS #1 lewy tylny - wysoki sygnał wejściowy"
C0335,"Elektromagnes/miernik TCS #2 lewy tylny - usterka"
C0336,"Elektromagnes/miernik TCS #2 lewy tylny - sygnał poza zakresem/wydajność"
C0337,"Elektromagnes/miernik TCS #2 lewy tylny - niski sygnał wejściowy"
C0338,"Elektromagnes/miernik TCS #2 lewy tylny - wysoki sygnał wejściowy"
C0340,"Przełącznik hamulca ABS/TCS - usterka"
C0341,"Przełącznik hamulca ABS/TCS - sygnał poza zakresem/wydajność"
C0342,"Przełącznik hamulca ABS/TCS - niski sygnał wejściowy"
C0343,"Przełącznik hamulca ABS/TCS - wysoki sygnał wejściowy"
C0345,"Obwód niskiego poziomu płynu hamulcowego - usterka"
C0346,"Obwód niskiego poziomu płynu hamulcowego - sygnał poza zakresem/wydajność"
C0347,"Obwód niskiego poziomu płynu hamulcowego - niski sygnał wejściowy"
C0348,"Obwód niskiego poziomu płynu hamulcowego - wysoki sygnał wejściowy"
C0350,"Elektromagnes/miernik #1 tylny - usterka"
C0351,"Elektromagnes/miernik #1 tylny - sygnał poza zakresem/wydajność"
C0352,"Elektromagnes/miernik #1 tylny - niski sygnał wejściowy"
C0353,"Elektromagnes/miernik #1 tylny - wysoki sygnał wejściowy"
C0355,"Obwód miernika przymykania przepustnicy - usterka"
C0356,"Obwód miernika przymykania przepustnicy - sygnał poza zakresem/wydajność"
C0357,"Obwód miernika przymykania przepustnicy - niski sygnał wejściowy"
C0358,"Obwód miernika przymykania przepustnicy - wysoki sygnał wejściowy"
C0360,"Obwód ciśnienia w systemie - usterka"
C0361,"Obwód ciśnienia w systemie - sygnał poza zakresem/wydajność"
C0362,"Obwód ciśnienia w systemie - niski sygnał wejściowy"
C0363,"Obwód ciśnienia w systemie - wysoki sygnał wejściowy"
C0365,"Przyspieszeniomierz boczny/poprzeczny/ - usterka"
C0366,"Przyspieszeniomierz boczny/poprzeczny/ - sygnał poza zakresem/wydajność"
C0367,"Przyspieszeniomierz boczny/poprzeczny/ - niski sygnał wejściowy"
C0368,"Przyspieszeniomierz boczny/poprzeczny/ - wysoki sygnał wejściowy"
C0370,"Obwód odchylenia kierunkowego - usterka"
C0371,"Obwód odchylenia kierunkowego - sygnał poza zakresem/wydajność"
C0372,"Obwód odchylenia kierunkowego - niski sygnał wejściowy"
C0373,"Obwód odchylenia kierunkowego - wysoki sygnał wejściowy"
C0500,"Układ wspomagania kierownicy, elektromagnes - usterka"
C0501,"Układ wspomagania kierownicy, elektromagnes - sygnał poza zakresem/wydajność"
C0502,"Układ wspomagania kierownicy, elektromagnes - niski sygnał wejściowy"
C0503,"Układ wspomagania kierownicy, elektromagnes - wysoki sygnał wejściowy"
C0505,"Układ wspomagania, czujnik położenia kierownicy - usterka"
C0506,"Układ wspomagania, czujnik położenia kierownicy - sygnał poza zakresem/wydajność"
C0507,"Układ wspomagania, czujnik położenia kierownicy - niski sygnał wejściowy"
C0508,"Układ wspomagania, czujnik położenia kierownicy - wysoki sygnał wejściowy"
C0510,"Czujnik zmiany wielkości położenia kierownicy - usterka"
C0511,"Czujnik zmiany wielkości położenia kierownicy - sygnał poza zakresem/wydajność"
C0512,"Czujnik zmiany wielkości położenia kierownicy - niski sygnał wejściowy"
C0513,"Czujnik zmiany wielkości położenia kierownicy - wysoki sygnał wejściowy"
C0700,"Elektromagnes lewy przedni - usterka"
C0701,"Elektromagnes lewy przedni - sygnał poza zakresem/wydajność"
C0702,"Elektromagnes lewy przedni - niski sygnał wejściowy"
C0703,"Elektromagnes lewy przedni - wysoki sygnał wejściowy"
C0705,"Elektromagnes prawy przedni - usterka"
C0706,"Elektromagnes prawy przedni - sygnał poza zakresem/wydajność"
C0707,"Elektromagnes prawy przedni - niski sygnał wejściowy"
C0708,"Elektromagnes prawy przedni - wysoki sygnał wejściowy"
C0710,"Elektromagnes lewy tylny - usterka"
C0711,"Elektromagnes lewy tylny - sygnał poza zakresem/wydajność"
C0712,"Elektromagnes lewy tylny - niski sygnał wejściowy"
C0713,"Elektromagnes lewy tylny - wysoki sygnał wejściowy"
C0715,"Elektromagnes prawy tylny - usterka"
C0716,"Elektromagnes prawy tylny - sygnał poza zakresem/wydajność"
C0717,"Elektromagnes prawy tylny - niski sygnał wejściowy"
C0718,"Elektromagnes prawy tylny - wysoki sygnał wejściowy"
C0720,"Przyspieszeniomierz lewy przedni - usterka"
C0721,"Przyspieszeniomierz lewy przedni - sygnał poza zakresem/wydajność"
C0722,"Przyspieszeniomierz lewy przedni - niski sygnał wejściowy"
C0723,"Przyspieszeniomierz lewy przedni - wysoki sygnał wejściowy"
C0725,"Przyspieszeniomierz prawy przedni - usterka"
C0726,"Przyspieszeniomierz prawy przedni - sygnał poza zakresem/wydajność"
C0727,"Przyspieszeniomierz prawy przedni - niski sygnał wejściowy"
C0728,"Przyspieszeniomierz prawy przedni - wysoki sygnał wejściowy"
C0730,"Przyspieszeniomierz lewy tylny - usterka"
C0731,"Przyspieszeniomierz lewy tylny - sygnał poza zakresem/wydajność"
C0732,"Przyspieszeniomierz lewy tylny - niski sygnał wejściowy"
C0733,"Przyspieszeniomierz lewy tylny - wysoki sygnał wejściowy"
C0735,"Przyspieszeniomierz prawy tylny - usterka"
C0736,"Przyspieszeniomierz prawy tylny - sygnał poza zakresem/wydajność"
C0737,"Przyspieszeniomierz prawy tylny - niski sygnał wejściowy"
C0738,"Przyspieszeniomierz prawy tylny - wysoki sygnał wejściowy"
C0740,"Czujnik położenia lewy przedni - usterka"
C0741,"Czujnik położenia lewy przedni - sygnał poza zakresem/wydajność"
C0742,"Czujnik położenia lewy przedni - niski sygnał wejściowy"
C0743,"Czujnik położenia lewy przedni - wysoki sygnał wejściowy"
C0745,"Czujnik położenia prawy przedni - usterka"
C0746,"Czujnik położenia prawy przedni - sygnał poza zakresem/wydajność"
C0747,"Czujnik położenia prawy przedni - niski sygnał wejściowy"
C0748,"Czujnik położenia prawy przedni - wysoki sygnał wejściowy"
C0750,"Czujnik położenia lewy tylny - usterka"
C0751,"Czujnik położenia lewy tylny - sygnał poza zakresem/wydajność"
C0752,"Czujnik położenia lewy tylny - niski sygnał wejściowy"
C0753,"Czujnik położenia lewy tylny - wysoki sygnał wejściowy"
C0755,"Czujnik położenia prawy tylny - usterka"
C0756,"Czujnik położenia prawy tylny - sygnał poza zakresem/wydajność"
C0757,"Czujnik położenia prawy tylny - niski sygnał wejściowy"
C0758,"Czujnik położenia prawy tylny - wysoki sygnał wejściowy"


Kody P

Kody P

P0100,"Czujnik masowego lub objętościowego przepływu powietrza - usterka"
P0101,"Czujnik masowego lub objętościowego przepływu powietrza - sygnał poza zakresem/wydajność"
P0102,"Czujnik masowego lub objętościowego przepływu powietrza - niski sygnał wejściowy"
P0103,"Czujnik masowego lub objętościowego przepływu powietrza - wysoki sygnał wejściowy"
P0104,"Czujnik masowego lub objętościowego przepływu powietrza - przerwa"
P0105,"Czujnik ciśnienia absol.kolektora/ciśnienia atmosferycznego - usterka"
P0106,"Czujnik ciśnienia absol.kolektora/ciśnienia atmosferycznego - sygnał poza zakresem/wydajność"
P0107,"Czujnik ciśnienia absol.kolektora/ciśnienia atmosferycznego - niski sygnał wejściowy"
P0108,"Czujnik ciśnienia absol.kolektora/ciśnienia atmosferycznego - wysoki sygnał wejściowy"
P0109,"Czujnik ciśnienia absol.kolektora/ciśnienia atmosferycznego - przerwa"
P0110,"Czujnik temp. powietrza wlotowego - usterka"
P0111,"Czujnik temp. powietrza wlotowego - sygnał poza zakresem/wydajność"
P0112,"Czujnik temp. powietrza wlotowego - niski sygnał wejściowy"
P0113,"Czujnik temp. powietrza wlotowego - wysoki sygnał wejściowy"
P0114,"Czujnik temp. powietrza wlotowego - przerwa"
P0115,"Czujnik temp. czynnika chłodzącego silnik - usterka"
P0116,"Czujnik temp. czynnika chłodzącego silnik - sygnał poza zakresem/wydajność"
P0117,"Czujnik temp. czynnika chłodzącego silnik - niski sygnał wejściowy"
P0118,"Czujnik temp. czynnika chłodzącego silnik - wysoki sygnał wejściowy"
P0119,"Czujnik temp. czynnika chłodzącego silnik - przerwa"
P0120,"Przepustnica /czujnik położenia pedału /przełącznik A - usterka"
P0121,"Przepustnica /czujnik położenia pedału /przełącznik A - sygnał poza zakresem/wydajność"
P0122,"Przepustnica /czujnik położenia pedału /przełącznik A - niski sygnał wejściowy"
P0123,"Przepustnica /czujnik położenia pedału /przełącznik A - wysoki sygnał wejściowy"
P0124,"Przepustnica /czujnik położenia pedału /przełącznik A - przerwa"
P0125,"Niewystarczająca temp. czynnika chłodzącego dla zamkniętej pętli regulacji paliwa"
P0126,"Niewystarczająca temp. czynnika chłodzącego dla stabilnej pracy"
P0130,"Czujnik O2 (Bank 1 Czujnik 1) - usterka"
P0131,"Czujnik O2 (Bank 1 Czujnik 1) - niskie napięcie"
P0132,"Czujnik O2 (Bank 1 Czujnik 1) - wysokie napięcie"
P0133,"Czujnik O2 (Bank 1 Czujnik 1) - powolna reakcja /odpowiedź/"
P0134,"Czujnik O2 (Bank 1 Czujnik 1) - brak aktywności"
P0135,"Podgrzewacz czujnika O2 (Bank 1 Czujnik 1) - usterka"
P0136,"Czujnik O2 (Bank 1 Czujnik 2) - usterka"
P0137,"Czujnik O2 (Bank 1 Czujnik 2) - niskie napięcie"
P0138,"Czujnik O2 (Bank 1 Czujnik 2) - wysokie napięcie"
P0139,"Czujnik O2 (Bank 1 Czujnik 2) - powolna reakcja"
P0140,"Czujnik O2 (Bank 1 Czujnik 2) - brak aktywności"
P0141,"Podgrzewacz czujnika O2 (Bank 1 Czujnik 2) - usterka"
P0142,"Czujnik O2 (Bank 1 Czujnik 3) - usterka"
P0143,"Czujnik O2 (Bank 1 Czujnik 3) - niskie napięcie"
P0144,"Czujnik O2 (Bank 1 Czujnik 3) - wysokie napięcie"
P0145,"Czujnik O2 (Bank 1 Czujnik 3) - powolna reakcja"
P0146,"Czujnik O2 (Bank 1 Czujnik 3) - brak aktywności"
P0147,"Podgrzewacz czujnika O2 (Bank 1 Czujnik 3) - usterka"
P0150,"Czujnik O2 (Bank 2 Czujnik 1) - usterka"
P0151,"Czujnik O2 (Bank 2 Czujnik 1) - niskie napięcie"
P0152,"Czujnik O2 (Bank 2 Czujnik 1) - wysokie napięcie"
P0153,"Czujnik O2 (Bank 2 Czujnik 1) - powolna reakcja"
P0154,"Czujnik O2 (Bank 2 Czujnik 1) - brak aktywności"
P0155,"Podgrzewacz czujnika O2 (Bank 2 Czujnik 1) - usterka"
P0156,"Czujnik O2 (Bank 2 Czujnik 2) - usterka"
P0157,"Czujnik O2 (Bank 2 Czujnik 2) - niskie napięcie"
P0158,"Czujnik O2 (Bank 2 Czujnik 2) - wysokie napięcie"
P0159,"Czujnik O2 (Bank 2 Czujnik 2) - powolna reakcja"
P0160,"Czujnik O2 (Bank 2 Czujnik 2) - brak aktywności"
P0161,"Podgrzewacz czujnika O2 (Bank 2 Czujnik 2) - usterka"
P0162,"Czujnik O2 (Bank 2 Czujnik 3) - usterka"
P0163,"Czujnik O2 (Bank 2 Czujnik 3) - niskie napięcie"
P0164,"Czujnik O2 (Bank 2 Czujnik 3) - wysokie napięcie"
P0165,"Czujnik O2 (Bank 2 Czujnik 3) - powolna reakcja"
P0166,"Czujnik O2 (Bank 2 Czujnik 3) - brak aktywności"
P0167,"Podgrzewacz czujnika O2 (Bank 2 Czujnik 3) - usterka"
P0170,"Czujnik O2 (Bank 1) - usterka dostrajania paliwa"
P0171,"Czujnik O2 (Bank 1) - mieszanka zbyt uboga"
P0172,"Czujnik O2 (Bank 1) - mieszanka zbyt bogata"
P0173,"Czujnik O2 (Bank 2) - usterka dostrajania paliwa"
P0174,"Czujnik O2 (Bank 2) - mieszanka zbyt uboga"
P0175,"Czujnik O2 (Bank 2) - mieszanka zbyt bogata"
P0176,"Czujnik składu paliwa - usterka"
P0177,"Czujnik składu paliwa - sygnał poza zakresem/wydajność"
P0178,"Czujnik składu paliwa - niski sygnał wejściowy"
P0179,"Czujnik składu paliwa - wysoki sygnał wejściowy"
P0180,"Czujnik A temp. paliwa - usterka"
P0181,"Czujnik A temp. paliwa - sygnał poza zakresem/wydajność"
P0182,"Czujnik A temp. paliwa - niski sygnał wejściowy"
P0183,"Czujnik A temp. paliwa - wysoki sygnał wejściowy"
P0184,"Czujnik A temp. paliwa - przerwa"
P0185,"Czujnik B temp. paliwa - usterka"
P0186,"Czujnik B temp. paliwa - sygnał poza zakresem/wydajność"
P0187,"Czujnik B temp. paliwa - niski sygnał wejściowy"
P0188,"Czujnik B temp. paliwa - wysoki sygnał wejściowy"
P0189,"Czujnik B temp. paliwa - przerwa"
P0190,"Czujnik ciśnienia zbiornika zasilania (listwy) paliwa - usterka"
P0191,"Czujnik ciśnienia zbiornika zasilania (listwy) paliwa - sygnał poza zakresem/wydajność"
P0192,"Czujnik ciśnienia zbiornika zasilania (listwy) paliwa - niski sygnał wejściowy"
P0193,"Czujnik ciśnienia zbiornika zasilania (listwy) paliwa - wysoki sygnał wejściowy"
P0194,"Czujnik ciśnienia listwy paliwowej - przerwa"
P0195,"Czujnik temp. oleju silnika - usterka"
P0196,"Czujnik temp. oleju silnika - sygnał poza zakresem/wydajność"
P0197,"Czujnik temp. oleju silnika - niski sygnał wejściowy"
P0198,"Czujnik temp. oleju silnika - wysoki sygnał wejściowy"
P0199,"Czujnik temp. oleju silnika - przerwa"
P0200,"Obwód wtryskiwacza - usterka"
P0201,"Obwód wtryskiwacza, cylinder 1 - usterka"
P0202,"Obwód wtryskiwacza, cylinder 2 - usterka"
P0203,"Obwód wtryskiwacza, cylinder 3 - usterka"
P0204,"Obwód wtryskiwacza, cylinder 4 - usterka"
P0205,"Obwód wtryskiwacza, cylinder 5 - usterka"
P0206,"Obwód wtryskiwacza, cylinder 6 - usterka"
P0207,"Obwód wtryskiwacza, cylinder 7 - usterka"
P0208,"Obwód wtryskiwacza, cylinder 8 - usterka"
P0209,"Obwód wtryskiwacza, cylinder 9 - usterka"
P0210,"Obwód wtryskiwacza, cylinder 10 - usterka"
P0211,"Obwód wtryskiwacza, cylinder 11 - usterka"
P0212,"Obwód wtryskiwacza, cylinder 12 - usterka"
P0213,"Zimny rozruch wtryskiwacza 1 - usterka"
P0214,"Zimny rozruch wtryskiwacza 2 - usterka"
P0215,"Elektromagnes/cewka odcięcia silnika - usterka"
P0216,"Układ kontroli czasu wtrysku - usterka"
P0217,"Stan nadmiernej temp. silnika"
P0218,"Stan nadmiernej temp. skrzyni biegów"
P0219,"Stan nadmiernej prędkości obrotowej silnika"
P0220,"Przepustnica /czujnik położenia pedału /przełącznik B - usterka"
P0221,"Przepustnica /czujnik położenia pedału /przełącznik B - sygnał poza zakresem/wydajność"
P0222,"Przepustnica /czujnik położenia pedału /przełącznik B - niski sygnał wejściowy"
P0223,"Przepustnica /czujnik położenia pedału /przełącznik B - wysoki sygnał wejściowy"
P0224,"Przepustnica /czujnik położenia pedalu /przełącznik B - przerwa"
P0225,"Przepustnica /czujnik położenia pedału /przełącznik C - usterka"
P0226,"Przepustnica /czujnik położenia pedału /przełącznik C - sygnał poza zakresem/wydajność"
P0227,"Przepustnica /czujnik położenia pedału /przełącznik C - niski sygnał wejściowy"
P0228,"Przepustnica /czujnik położenia pedału /przełącznik C - wysoki sygnał wejściowy"
P0229,"Przepustnica /czujnik położenia pedału /przełącznik C - przerwa"
P0230,"Pompa paliwowa, obwód pierwotny - usterka"
P0231,"Pompa paliwowa, obwód wtórny - niski sygnał"
P0232,"Pompa paliwowa, obwód wtórny - wysoki sygnał"
P0233,"Pompa paliwowa, obwód wtórny - przerwa"
P0234,"Stan przeładowania /nadmiernego ładowania/ silnika"
P0235,"Czujnik A wspomagania turbosprężarki - usterka"
P0236,"Czujnik A wspomagania turbosprężarki - sygnał poza zakresem/wydajność"
P0237,"Czujnik A wspomagania turbosprężarki - niski sygnał wejściowy"
P0238,"Czujnik A wspomagania turbosprężarki - wysoki sygnał wejściowy"
P0239,"Czujnik B wspomagania turbosprężarki - usterka"
P0240,"Czujnik B wspomagania turbosprężarki - sygnał poza zakresem/wydajność"
P0241,"Czujnik B wspomagania turbosprężarki - niski sygnał wejściowy"
P0242,"Czujnik B wspomagania turbosprężarki - wysoki sygnał wejściowy"
P0243,"Elektromagnes A przepustnicy spalin turbosprężarki - usterka"
P0244,"Elektromagnes A przepustnicy spalin turbosprężarki - sygnał poza zakresem/wydajność"
P0245,"Elektromagnes A przepustnicy spalin turbosprężarki - niski sygnał"
P0246,"Elektromagnes A przepustnicy spalin turbosprężarki - wysoki sygnał"
P0247,"Elektromagnes B przepustnicy spalin turbosprężarki - usterka"
P0248,"Elektromagnes B przepustnicy spalin turbosprężarki - sygnał poza zakresem/wydajność"
P0249,"Elektromagnes B przepustnicy spalin turbosprężarki - niski sygnał"
P0250,"Elektromagnes B przepustnicy spalin turbosprężarki - wysoki sygnał"
P0251,"Wirnik/krzywka pompy wtryskowej A - usterka"
P0252,"Wirnik/krzywka pompy wtryskowej A - sygnał poza zakresem/wydajność"
P0253,"Wirnik/krzywka pompy wtryskowej A - niski sygnał"
P0254,"Wirnik/krzywka pompy wtryskowej A - wysoki sygnał"
P0255,"Wirnik/krzywka pompy wtryskowej A - przerwa"
P0256,"Wirnik/krzywka pompy wtryskowej B - usterka"
P0257,"Wirnik/krzywka pompy wtryskowej B - sygnał poza zakresem/wydajność"
P0258,"Wirnik/krzywka pompy wtryskowej B - niski sygnał"
P0259,"Wirnik/krzywka pompy wtryskowej B - wysoki sygnał"
P0260,"Wirnik/krzywka pompy wtryskowej B - przerwa"
P0261,"Wtryskiwacz cylindra 1 - niski sygnał"
P0262,"Wtryskiwacz cylindra 1 - wysoki sygnał"
P0263,"Cylinder 1 - błąd udziału /zrównoważenia"
P0264,"Wtryskiwacz cylindra 2 - niski sygnał"
P0265,"Wtryskiwacz cylindra 2 - wysoki sygnał"
P0266,"Cylinder 2 - błąd udziału /zrównoważenia"
P0267,"Wtryskiwacz cylindra 3 - niski sygnał"
P0268,"Wtryskiwacz cylindra 3 - wysoki sygnał"
P0269,"Cylinder 3 - błąd udziału /zrównoważenia"
P0270,"Wtryskiwacz cylindra 4 - niski sygnał"
P0271,"Wtryskiwacz cylindra 4 - wysoki sygnał"
P0272,"Cylinder 4 - błąd udziału /zrównoważenia"
P0273,"Wtryskiwacz cylindra 5 - niski sygnał"
P0274,"Wtryskiwacz cylindra 5 - wysoki sygnał"
P0275,"Cylinder 5 - błąd udziału /zrównoważenia"
P0276,"Wtryskiwacz cylindra 6 - niski sygnał"
P0277,"Wtryskiwacz cylindra 6 - wysoki sygnał"
P0278,"Cylinder 6 - błąd udziału /zrównoważenia"
P0279,"Wtryskiwacz cylindra 7 - niski sygnał"
P0280,"Wtryskiwacz cylindra 7 - wysoki sygnał"
P0281,"Cylinder 7 - błąd udziału /zrównoważenia"
P0282,"Wtryskiwacz cylindra 8 - niski sygnał"
P0283,"Wtryskiwacz cylindra 8 - wysoki sygnał"
P0284,"Cylinder 8 - błąd udziału /zrównoważenia"
P0285,"Wtryskiwacz cylindra 9 - niski sygnał"
P0286,"Wtryskiwacz cylindra 9 - wysoki sygnał"
P0287,"Cylinder 9 - błąd udziału /zrównoważenia"
P0288,"Wtryskiwacz cylindra 10 - niski sygnał"
P0289,"Wtryskiwacz cylindra 10 - wysoki sygnał"
P0290,"Cylinder 10 - błąd udziału /zrównoważenia"
P0291,"Wtryskiwacz cylindra 11 - niski sygnał"
P0292,"Wtryskiwacz cylindra 11 - wysoki sygnał"
P0293,"Cylinder 11 - błąd udziału /zrównoważenia"
P0294,"Wtryskiwacz cylindra 12 - niski sygnał"
P0295,"Wtryskiwacz cylindra 12 - wysoki sygnał"
P0296,"Cylinder 12 - błąd udziału /zrównoważenia"
P0300,"Wykryte przypadkowe/wielokrotne wypadanie zapłonów w cylindrach"
P0301,"Cylinder 1 - wykryte wypadanie zapłonów"
P0302,"Cylinder 2 - wykryte wypadanie zapłonów"
P0303,"Cylinder 3 - wykryte wypadanie zapłonów"
P0304,"Cylinder 4 - wykryte wypadanie zapłonów"
P0305,"Cylinder 5 - wykryte wypadanie zapłonów"
P0306,"Cylinder 6 - wykryte wypadanie zapłonów"
P0307,"Cylinder 7 - wykryte wypadanie zapłonów"
P0308,"Cylinder 8 - wykryte wypadanie zapłonów"
P0309,"Cylinder 9 - wykryte wypadanie zapłonów"
P0310,"Cylinder 10 - wykryte wypadanie zapłonów"
P0311,"Cylinder 11 - wykryte wypadanie zapłonów"
P0312,"Cylinder 12 - wykryte wypadanie zapłonów"
P0320,"Obwód wejścia prędkości silnika dla rozdzielacza /zapłonu - usterka"
P0321,"Obwód wejścia prędkości silnika dla rozdzielacza /zapłonu - sygnał poza zakresem/wydajność"
P0322,"Obwód wejścia prędkości silnika dla rozdzielacza /zapłonu - brak sygnału"
P0323,"Obwód wejścia prędkości silnika dla rozdzielacza /zaplonu - przerwa"
P0325,"Czujnik spalania stukowego 1 (Bank 1 lub poj.czujnik) - usterka"
P0326,"Czujnik spalania stukowego 1 (Bank 1 lub poj.czujnik) - sygnał poza zakresem/wydajność"
P0327,"Czujnik spalania stukowego 1 (Bank 1 lub poj.czujnik) - niski sygnał wejściowy"
P0328,"Czujnik spalania stukowego 1 (Bank 1 lub poj.czujnik) - wysoki sygnał wejściowy"
P0329,"Czujnik spalania stukowego 1 (Bank 1 lub poj.czujnik) - przerwa"
P0330,"Czujnik spalania stukowego 2 (Bank 2) - usterka"
P0331,"Czujnik spalania stukowego 2 (Bank 2) - sygnał poza zakresem/wydajność"
P0332,"Czujnik spalania stukowego 2 (Bank 2) - niski sygnał wejściowy"
P0333,"Czujnik spalania stukowego 2 (Bank 2) - wysoki sygnał wejściowy"
P0334,"Czujnik spalania stukowego 2 (Bank 2) - przerwa"
P0335,"Czujnik A położenia wału korbowego - usterka"
P0336,"Czujnik A położenia wału korbowego - sygnał poza pawidłowym zakresem"
P0337,"Czujnik A położenia wału korbowego - niski sygnał wejściowy"
P0338,"Czujnik A położenia wału korbowego - wysoki sygnał wejściowy"
P0339,"Czujnik A położenia wału korbowego - przerwa"
P0340,"Czujnik polożenia wału rozrządu - usterka"
P0341,"Czujnik położenia wału rozrządu - sygnał poza zakresem/wydajność"
P0342,"Czujnik położenia wału rozrządu - niski sygnał wejściowy"
P0343,"Czujnik położenia wału rozrządu - wysoki sygnał wejściowy"
P0344,"Czujnik położenia wału rozrządu - przerwa"
P0350,"Obwód pierwotny/wtórny cewki zapłonowej - usterka"
P0351,"Obwód pierwotny/wtórny cewki zapłonowej A - usterka"
P0352,"Obwód pierwotny/wtórny cewki zapłonowej B - usterka"
P0353,"Obwód pierwotny/wtórny cewki zapłonowej C - usterka"
P0354,"Obwód pierwotny/wtórny cewki zapłonowej D - usterka"
P0355,"Obwód pierwotny/wtórny cewki zapłonowej E - usterka"
P0356,"Obwód pierwotny/wtórny cewki zapłonowej F - usterka"
P0357,"Obwód pierwotny/wtórny cewki zapłonowej G - usterka"
P0358,"Obwód pierwotny/wtórny cewki zapłonowej H - usterka"
P0359,"Obwód pierwotny/wtórny cewki zapłonowej I - usterka"
P0360,"Obwód pierwotny/wtórny cewki zapłonowej J - usterka"
P0361,"Obwód pierwotny/wtórny cewki zapłonowej K - usterka"
P0362,"Obwód pierwotny/wtórny cewki zapłonowej L - usterka"
P0370,"Czasowy sygnał referencyjny A o wysokiej rozdzielczości - usterka"
P0371,"Czasowy sygnał referencyjny A o wysokiej rozdzielczości - za dużo impulsów"
P0372,"Czasowy sygnał referencyjny A o wysokiej rozdzielczości - za mało impulsów"
P0373,"Czasowy sygnał referencyjny A o wysokiej rozdzielczości - impulsy błędne /przerwa"
P0374,"Czasowy sygnał referencyjny A o wysokiej rozdzielczości - brak impulsów"
P0375,"Czasowy sygnał referencyjny B o wysokiej rozdzielczości - usterka"
P0376,"Czasowy sygnał referencyjny B o wysokiej rozdzielczości - za dużo impulsów"
P0377,"Czasowy sygnał referencyjny B o wysokiej rozdzielczości - za mało impulsów"
P0378,"Czasowy sygnał referencyjny B o wysokiej rozdzielczości - impulsy błędne /przerwa"
P0379,"Czasowy sygnał referencyjny B o wysokiej rozdzielczości - brak impulsów"
P0380,"Obwód grzałki /świecy żarowej - usterka"
P0381,"Obwód wskaźnika grzałki /świecy żarowej - usterka"
P0382,"Obwód grzałki /świecy żarowej B - usterka"
P0385,"Czujnik B położenia wału korbowego - usterka"
P0386,"Czujnik B położenia wału korbowego - sygnał poza zakresem/wydajność"
P0387,"Czujnik B położenia wału korbowego - niski sygnał wejściowy"
P0388,"Czujnik B położenia wału korbowego - wysoki sygnał wejściowy"
P0389,"Czujnik B położenia wału korbowego - przerwa"
P0400,"Układ recyrkulacji spalin - błedny przepływ"
P0401,"Układ recyrkulacji spalin - wykryty niewystarczający przepływ"
P0402,"Układ recyrkulacji spalin - wykryty nadmierny przepływ"
P0403,"Układ recyrkulacji spalin - usterka"
P0404,"Układ recyrkulacji spalin - sygnał poza zakresem/wydajność"
P0405,"Czujnik A recyrkulacji spalin - niski sygnał wejściowy"
P0406,"Czujnik A recyrkulacji spalin - wysoki sygnał wejściowy"
P0407,"Czujnik B recyrkulacji spalin - niski sygnał wejściowy"
P0408,"Czujnik B recyrkulacji spalin - wysoki sygnał wejściowy"
P0410,"System wtrysku powietrza wtórnego - usterka"
P0411,"System wtrysku powietrza wtórnego - wykryty nieprawidłowy przepływ"
P0412,"System wtrysku powietrza wtórnego, zawór przełączający A - usterka"
P0413,"System wtrysku powietrza wtórnego, zawór przełączający A - przerwa"
P0414,"System wtrysku powietrza wtórnego, zawór przełączający A - zwarcie"
P0415,"System wtrysku powietrza wtórnego, zawór przełączający B - usterka"
P0416,"System wtrysku powietrza wtórnego, zawór przełączający B - przerwa"
P0417,"System wtrysku powietrza wtórnego, zawór przełączający B - zwarcie"
P0418,"System wtrysku powietrza wtórnego, przekaźnik A - usterka"
P0419,"System wtrysku powietrza wtórnego, przekaźnik B - usterka"
P0420,"System katalizatora (Bank 1) - wydajność poniżej progu "
P0421,"Nagrzany katalizator (Bank 1) - wydajność poniżej progu"
P0422,"Główny katalizator (Bank 1) - wydajność poniżej progu"
P0423,"Grzany katalizator (Bank 1) - wydajność poniżej progu "
P0424,"Grzany katalizator (Bank 1) - temperatura poniżej progu"
P0430,"System katalizatora (Bank 2) - wydajność poniżej progu "
P0431,"Nagrzany katalizator (Bank 2) - wydajność poniżej progu"
P0432,"Główny katalizator (Bank 2) - wydajność poniżej progu"
P0433,"Grzany katalizator (Bank 2) - wydajność poniżej progu"
P0434,"Grzany katalizator (Bank 2) - temperatura poniżej progu"
P0440,"Układ odprowadzania par paliwa - usterka"
P0441,"Układ odprowadzania par paliwa - błędny przepływ oczyszczania"
P0442,"Układ odprowadzania par paliwa - wykryta nieszczelność (mała)"
P0443,"Układ odprowadzania par paliwa, obwód ster.zaworu oczyszcz. - usterka"
P0444,"Układ odprowadzania par paliwa, obwód ster.zaworu oczyszcz. - przerwa"
P0445,"Układ odprowadzania par paliwa, obwód ster.zaworu oczyszcz. - zwarcie"
P0446,"Układ odprowadzania par paliwa, obwód ster.went. - usterka"
P0447,"Układ odprowadzania par paliwa, obwód ster.went. - przerwa"
P0448,"Układ odprowadzania par paliwa, obwód ster.went. - zwarcie"
P0449,"Układ odprowadzania par paliwa - usterka serwomotoru/uzwojenia zaworu odpowietrznika"
P0450,"Układ odprowadzania par paliwa, czujnik ciśnienia - usterka"
P0451,"Układ odprowadzania par paliwa, czujnik ciśnienia - sygnał poza zakresem/wydajność"
P0452,"Układ odprowadzania par paliwa, czujnik ciśnienia - niski sygnał wejściowy"
P0453,"Układ odprowadzania par paliwa, czujnik ciśnienia - wysoki sygnał wejściowy"
P0454,"Układ odprowadzania par paliwa, czujnik ciśnienia - przerwa"
P0455,"Układ odprowadzania par paliwa - wykryta nieszczelność (duża)"
P0456,"Układ odprowadzania par paliwa - wykryta nieszczelność (b.mała)"
P0460,"Czujnik poziomu paliwa - usterka"
P0461,"Czujnik poziomu paliwa - sygnał poza zakresem/wydajność"
P0462,"Czujnik poziomu paliwa - niski sygnał wejściowy"
P0463,"Czujnik poziomu paliwa - wysoki sygnał wejściowy"
P0464,"Czujnik poziomu paliwa - przerwa"
P0465,"Czujnik przepływu oczyszcz. - usterka"
P0466,"Czujnik przepływu oczyszcz. - sygnał poza zakresem/wydajność"
P0467,"Czujnik przepływu oczyszcz. - niski sygnał wejściowy"
P0468,"Czujnik przepływu oczyszcz. - wysoki sygnał wejściowy"
P0469,"Czujnik przepływu oczyszcz. - przerwa"
P0470,"Czujnik ciśnienia wylotowego - usterka"
P0471,"Czujnik ciśnienia wylotowego - sygnał poza zakresem/wydajność"
P0472,"Czujnik ciśnienia wylotowego - niski sygnał wejściowy"
P0473,"Czujnik ciśnienia wylotowego - wysoki sygnał wejściowy"
P0474,"Czujnik ciśnienia wylotowego - przerwa"
P0475,"Zawór kontrolny ciśnienia wylotowego - usterka"
P0476,"Zawór kontrolny ciśnienia wylotowego - sygnał poza zakresem/wydajność"
P0477,"Zawór kontrolny ciśnienia wylotowego - niski sygnał wejściowy"
P0478,"Zawór kontrolny ciśnienia wylotowego - wysoki sygnał wejściowy"
P0479,"Zawór kontrolny ciśnienia wylotowego - przerwa"
P0480,"Obwód kontroli wentylatora chłodzącego 1 - usterka"
P0481,"Obwód kontroli wentylatora chłodzącego 2 - usterka"
P0482,"Obwód kontroli wentylatora chłodzącego 3 - usterka"
P0483,"Obwód wentylatora chłodzącego - kontrola racjonalności"
P0484,"Obwód wentylatora chłodzącego - nadmierny prąd"
P0485,"Obwód zasilania/masy wentylatora chłodzącego - usterka"
P0500,"Czujnik prędkości pojazdu - usterka"
P0501,"Czujnik prędkości pojazdu - sygnał poza zakresem/wydajność"
P0502,"Czujnik prędkości pojazdu - niski sygnał wejściowy"
P0503,"Czujnik prędkości pojazdu - wysoki/błędny/przerywany sygnał"
P0505,"Układ regulacji biegu jałowego - usterka"
P0506,"Układ regulacji biegu jałowego - obroty niższe niż oczekiwane"
P0507,"Układ regulacji biegu jałowego - obroty wyższe niż oczekiwane"
P0510,"Przełącznik położenia zamkniętej przepustnicy - usterka"
P0520,"Przełącznik ciśnienia oleju silnika - usterka"
P0521,"Przełącznik ciśnienia oleju silnika - sygnał poza zakresem/wydajność"
P0522,"Przełącznik ciśnienia oleju silnika - niski sygnał wejściowy"
P0523,"Przełącznik ciśnienia oleju silnika - wysoki sygnał wejściowy"
P0530,"Czujnik ciśnienia czynnika chłodzącego A/C - usterka"
P0531,"Czujnik ciśnienia czynnika chłodzącego A/C - sygnał poza zakresem/wydajność"
P0532,"Czujnik ciśnienia czynnika chłodzącego A/C - niski sygnał wejściowy"
P0533,"Czujnik ciśnienia czynnika chłodzącego A/C - wysoki sygnał wejściowy"
P0534,"Ubytek ładunku czynnika chłodzącego A/C"
P0540,"Układ kontroli grzałki powietrza wlotowego - usterka"
P0541,"Układ kontroli grzałki powietrza wlotowego - niski sygnał"
P0542,"Układ kontroli grzałki powietrza wlotowego - wysoki sygnał"
P0550,"Czujnik ciśnienia układu wspomagania - usterka"
P0551,"Czujnik ciśnienia układu wspomagania - sygnał poza zakresem/wydajność"
P0552,"Czujnik ciśnienia układu wspomagania - niski sygnał wejściowy"
P0553,"Czujnik ciśnienia układu wspomagania - wysoki sygnał wejściowy"
P0554,"Czujnik ciśnienia układu wspomagania - przerwa"
P0560,"Napięcie zasilania systemu - usterka"
P0561,"Napięcie zasilania systemu - niestabilny sygnał"
P0562,"Napięcie zasilania systemu - niski sygnał"
P0563,"Napięcie zasilania systemu - wysoki sygnał"
P0565,"Układ ster. prędkością, sygnał ON - usterka"
P0566,"Układ ster. prędkością, sygnał OFF - usterka"
P0567,"Układ ster. prędkością, sygnał RESUME - usterka"
P0568,"Układ ster. prędkością, sygnał SET - usterka"
P0569,"Układ ster. prędkością, sygnał COAST - usterka"
P0570,"Układ ster. prędkością, sygnał ACCEL - usterka"
P0571,"Układ ster. prędkością /przełącznik A hamulca - usterka"
P0572,"Układ ster. prędkością /przełącznik A hamulca - niski sygnał wejściowy"
P0573,"Układ ster. prędkością /przełącznik A hamulca - wysoki sygnał wejściowy"
P0574,"Układ ster. prędkością (Cruise Control)" // reserved
P0575,"Układ ster. prędkością (Cruise Control)" // reserved
P0576,"Układ ster. prędkością (Cruise Control)" // reserved
P0577,"Układ ster. prędkością (Cruise Control)" // reserved
P0578,"Układ ster. prędkością (Cruise Control)" // reserved
P0579,"Układ ster. prędkością (Cruise Control)" // reserved
P0580,"Układ ster. prędkością (Cruise Control)" // reserved
P0600,"Szeregowe łącze komunikacyjne - usterka"
P0601,"Wewnętrzny moduł sterujący - błąd sumy kontrolnej pamięci"
P0602,"Wewnętrzny moduł sterujący - błąd programowania"
P0603,"Wewnętrzny moduł sterujący - błąd pamięci podtrzymywanej (KAM)"
P0604,"Wewnętrzny moduł sterujący - błąd pamięci o dostępie swobodnym (RAM)"
P0605,"Wewnętrzny moduł sterujący - błąd pamięci stałej (ROM)"
P0606,"Procesor mudułu sterującego ECM/PCM - usterka"
P0608,"Wyjście A sygnału predkości (VSS) modułu sterującego"
P0609,"Wyjście B sygnału prędkości (VSS) modułu sterującego"
P0620,"Obwód sterujący alternatora - usterka"
P0621,"Obwód sterujący L lampą alternatora - usterka"
P0622,"Obwód sterujący F polem alternatora - usterka"
P0650,"Obwód sterujący lampki uszkodzeń MIL - usterka"
P0654,"Obwód wyjściowy prędkości obrotowej silnika - usterka"
P0655,"Obwód wyjściowy lampki przegrzania silnika - usterka"
P0656,"Obwódu wyjściowy poziomu paliwa - usterka"
P0700,"System kontroli przełożenia /przenoszenia napędu/ - usterka"
P0701,"System kontroli przełożenia /przenoszenia napędu/ - sygnał poza zakresem/wydajność"
P0702,"System kontroli przełożenia /przenoszenia napędu/ - usterka elektryczna"
P0703,"Przetwornik momentu obr./przełącznik B hamulca - usterka"
P0704,"Obwód wejściowy przełącznika sprzęgła - usterka"
P0705,"Czujnik zakresu przełożenia - usterka"
P0706,"Czujnik zakresu przełożenia - sygnał poza zakresem/wydajność"
P0707,"Czujnik zakresu przełożenia - niskie wejście"
P0708,"Czujnik zakresu przełożenia - wysokie wejście"
P0709,"Czujnik zakresu przełożenia - przerwa"
P0710,"Czujnik temp. cieczy przekładniowej - usterka"
P0711,"Czujnik temp. cieczy przekładniowej - sygnał poza zakresem/wydajność"
P0712,"Czujnik temp. cieczy przekładniowej - niski sygnał wejściowy"
P0713,"Czujnik temp. cieczy przekładniowej - wysoki sygnał wejściowy"
P0714,"Czujnik temp. cieczy przekładniowej - przerwa"
P0715,"Czujnik prędkości wejściowej turbiny - usterka"
P0716,"Czujnik prędkości wejściowej turbiny - sygnał poza zakresem/wydajność"
P0717,"Czujnik prędkości wejściowej turbiny - brak sygnału"
P0718,"Czujnik prędkości wejściowej turbiny - przerwa"
P0719,"Przetwornik momentu obr./przełącznik B hamulca - niski sygnał"
P0720,"Obwód wyjściowy prędkości silnika - usterka"
P0721,"Obwód wyjściowy prędkości silnika - sygnał poza zakresem/wydajność"
P0722,"Obwód wyjściowy prędkości silnika - brak sygnału"
P0723,"Obwód wyjściowy prędkości silnika - przerwa"
P0724,"Przetwornik momentu obr./przełącznik B hamulca - wysoki sygnał"
P0725,"Obwód wejściowy prędkości silnika - usterka"
P0726,"Obwód wejściowy prędkości silnika - sygnał poza zakresem/wydajność"
P0727,"Obwód wejściowy prędkości silnika - brak sygnału"
P0728,"Obwód wejściowy prędkości silnika - przerwa"
P0730,"Błędne przełożenie biegu"
P0731,"Błędne przełożenie biegu 1"
P0732,"Błędne przełożenie biegu 2"
P0733,"Błędne przełożenie biegu 3"
P0734,"Błędne przełożenie biegu 4"
P0735,"Błędne przełożenie biegu 5"
P0736,"Błędne przełożenie biegu wstecznego"
P0740,"Sprzęgło przetwornika momentu - usterka"
P0741,"Sprzęgło przetwornika momentu - problemy z osiągami lub zatrzymanie"
P0742,"Sprzęgło przetwornika momentu - problemy z wciągnięciem"
P0743,"Sprzęgło przetwornika momentu - usterka elektryczna"
P0744,"Sprzęgło przetwornika momentu - przerwa"
P0745,"Elektromagnes/cewka kontroli ciśnienia - usterka"
P0746,"Elektromagnes/cewka kontroli ciśnienia - problemy z osiągami lub zatrzymanie"
P0747,"Elektromagnes/cewka kontroli ciśnienia - problemy z wciągnięciem"
P0748,"Elektromagnes/cewka kontroli ciśnienia - usterka elektryczna"
P0749,"Elektromagnes/cewka kontroli ciśnienia - przerwa"
P0750,"Elektromagnes/cewka przesuwu A - usterka"
P0751,"Elektromagnes/cewka przesuwu A - problemy z osiągami lub zatrzymanie"
P0752,"Elektromagnes/cewka przesuwu A - zatrzymanie"
P0753,"Elektromagnes/cewka przesuwu A - usterka elektryczna"
P0754,"Elektromagnes/cewka przesuwu A - przerwa"
P0755,"Elektromagnes/cewka przesuwu B - usterka"
P0756,"Elektromagnes/cewka przesuwu B - problemy z osiągami lub zatrzymanie"
P0757,"Elektromagnes/cewka przesuwu B - zatrzymanie"
P0758,"Elektromagnes/cewka przesuwu B - usterka elektryczna"
P0759,"Elektromagnes/cewka przesuwu B - przerwa"
P0760,"Elektromagnes/cewka przesuwu C - usterka"
P0761,"Elektromagnes/cewka przesuwu C - problemy z osiągami lub zatrzymanie"
P0762,"Elektromagnes/cewka przesuwu C - zatrzymanie"
P0763,"Elektromagnes/cewka przesuwu C - usterka elektryczna"
P0764,"Elektromagnes/cewka przesuwu C - przerwa"
P0765,"Elektromagnes/cewka przesuwu D - usterka"
P0766,"Elektromagnes/cewka przesuwu D - problemy z osiągami lub zatrzymanie"
P0767,"Elektromagnes/cewka przesuwu D - zatrzymanie"
P0768,"Elektromagnes/cewka przesuwu D - usterka elektryczna"
P0769,"Elektromagnes/cewka przesuwu D - przerwa"
P0770,"Elektromagnes/cewka przesuwu E - usterka"
P0771,"Elektromagnes/cewka przesuwu E - problemy z osiągami lub zatrzymanie"
P0772,"Elektromagnes/cewka przesuwu E - zatrzymanie"
P0773,"Elektromagnes/cewka przesuwu E - usterka elektryczna"
P0774,"Elektromagnes/cewka przesuwu E - przerwa"
P0775,"Układ kontroli ciśnienia /cewka B - usterka"
P0776,"Układ kontroli ciśnienia /cewka B - problemy z osiągami lub zatrzymanie"
P0777,"Układ kontroli ciśnienia /cewka B - zatrzymanie"
P0779,"Układ kontroli ciśnienia /cewka B - przerwa"
P0780,"usterka przełożenia"
P0781,"usterka przełożenia 1

Copyright C 2008-2010 JEEPnieci,pl


Mamy nadzieję, że powyższ plik okaże się pomocną rzeczą!
Dziękujemy i zapraszamy ponownie...


Welcome

:: JEEPnieci.pl ::

materiały zgrodzimał: Mazik
opracował: goliacik

02.02.2010r.